<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://konfliktwelt.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Russland erklärt vorübergehende Waffenruhe &#8211; konflikt:welt</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r,i,b,bi:latin,latin-ext","Oswald:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active ::-webkit-input-placeholder{font-family:"Lora",serif}.wf-active :-moz-placeholder{font-family:"Lora",serif}.wf-active ::-moz-placeholder{font-family:"Lora",serif}.wf-active :-ms-input-placeholder{font-family:"Lora",serif}.wf-active button, .wf-active button[disabled]:hover, .wf-active button[disabled]:focus, .wf-active input[type="button"], .wf-active input[type="button"][disabled]:hover, .wf-active input[type="button"][disabled]:focus, .wf-active input[type="reset"], .wf-active input[type="reset"][disabled]:hover, .wf-active input[type="reset"][disabled]:focus, .wf-active input[type="submit"], .wf-active input[type="submit"][disabled]:hover, .wf-active input[type="submit"][disabled]:focus, .wf-active .main-navigation, .wf-active .no-comments, .wf-active .tagcloud a, .wf-active .wp_widget_tag_cloud a, .wf-active .top_rated div > p, .wf-active .comments-area #respond .comment-form-fields p.comment-form-posting-as, .wf-active .comments-area #respond .comment-form-fields p.comment-form-log-out, .wf-active .comments-area #respond #comment-form-identity #comment-form-nascar p, .wf-active .comments-area #respond #comment-form-subscribe p, .wf-active .comments-area #respond p.form-submit input#comment-submit, .wf-active .comment-content p.comment-likes span.comment-like-feedback, .wf-active .jp-relatedposts-post-date, .wf-active .jp-relatedposts-post-context{font-family:"Lora",serif}.wf-active .post-password-form label, .wf-active .comment-form label, .wf-active .entry-content .contact-form label, .wf-active .post-navigation .meta-nav, .wf-active .image-navigation, .wf-active .comment-navigation, .wf-active .menu-toggle, .wf-active .widget_recent_entries .post-date, .wf-active .widget_rss .rss-date, .wf-active .widget_rss cite, .wf-active .sticky-post, .wf-active .entry-footer, .wf-active .comment-metadata, .wf-active .pingback .edit-link, .wf-active .comment-reply-link, .wf-active .page-links, .wf-active .page-links a, .wf-active .page-links > span, .wf-active .pd-rating, .wf-active .entry-content .portfolio-entry-meta, .wf-active .entry-content #jp-relatedposts h3.jp-relatedposts-headline, .wf-active .hentry div.sharedaddy h3.sd-title, .wf-active .hentry h3.sd-title{font-family:"Lora",serif}.wf-active .pagination{font-family:"Lora",serif}.wf-active body:not(.logged-in) .site .skip-link{font-family:"Lora",serif}.wf-active .site-description, .wf-active .author-bio, .wf-active .taxonomy-description, .wf-active .entry-caption, .wf-active .comment-notes, .wf-active .comment-awaiting-moderation, .wf-active .logged-in-as, .wf-active .form-allowed-tags, .wf-active .site-info, .wf-active .wp-caption .wp-caption-text, .wf-active .gallery-caption, .wf-active .entry-content .portfolio-entry-content p, .wf-active .entry-content .testimonial-entry-title, .wf-active .entry-content .testimonial-entry-content p, .wf-active .entry-content #jp-relatedposts .jp-relatedposts-items p, .wf-active .entry-content #jp-relatedposts .jp-relatedposts-items-visual h4.jp-relatedposts-post-title{font-family:"Lora",serif}.wf-active .site-title, .wf-active .post-navigation .post-title, .wf-active .comments-title, .wf-active .comment-reply-title, .wf-active .page-title{font-family:"Oswald",sans-serif;font-size:29.9px;font-style:normal;font-weight:700}.wf-active .widget .widget-title, .wf-active .entry-content .portfolio-entry-title{font-family:"Oswald",sans-serif;font-size:20.8px;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Oswald",sans-serif;font-size:36.4px;font-style:normal;font-weight:700}.wf-active .format-aside .entry-title, .wf-active .format-image .entry-title, .wf-active .format-video .entry-title, .wf-active .format-quote .entry-title, .wf-active .format-gallery .entry-title, .wf-active .format-status .entry-title, .wf-active .format-link .entry-title, .wf-active .format-audio .entry-title, .wf-active .format-chat .entry-title{font-size:24.7px;font-style:normal;font-weight:700}@media screen and (min-width: 44.375em){.wf-active .site-title, .wf-active .post-navigation .post-title{font-size:36.4px;font-style:normal;font-weight:700}}@media screen and (min-width: 44.375em){.wf-active .entry-title{font-size:42.9px;font-style:normal;font-weight:700}}@media screen and (min-width: 61.5625em){.wf-active .entry-title{font-size:52px;font-style:normal;font-weight:700}}@media screen and (min-width: 61.5625em){.wf-active .format-aside .entry-title, .wf-active .format-image .entry-title, .wf-active .format-video .entry-title, .wf-active .format-quote .entry-title, .wf-active .format-gallery .entry-title, .wf-active .format-status .entry-title, .wf-active .format-link .entry-title, .wf-active .format-audio .entry-title, .wf-active .format-chat .entry-title{font-size:29.9px;font-style:normal;font-weight:700}}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//flutterbareer.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="konflikt:welt &raquo; Feed" href="https://konfliktwelt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="konflikt:welt &raquo; Kommentar-Feed" href="https://konfliktwelt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="konflikt:welt &raquo; Russland erklärt vorübergehende&nbsp;Waffenruhe Kommentar-Feed" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.1-RC1-52785"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkM1SwzAMhF8I202nhF4YnsWxNcat/DOW0uC3J8lACCm0HDjuaL/VSmrIwqTIEFmFXmTsnY+khmxSEBQ8Qt0oaYge1M+YSQUEv0IAGscha1Y8jJ5K/o0B4hXbYXJfS1Ox2pJymDqNt/YUQM1gRU7EG3ULQ38GUifgrM1ZzOrK/ul1/Sg7KE5MR6lLs5dPcqe63qOdas8BXdGlKuKK8B9B8+eWIB8N9nYqTCqA9RpwHE8XrURGXaEIBKdNlcHH+/g4W+tv0O/l56ar5+maehauePvn+zcRRbOPju7gJn1ge9kcZSPIh4wgClxko6wnXhxiCXoJz017aPft8XF3OL0DPT8UlA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjs0OgkAMhF/ItWKI0YPxWdi1wcr+hXYDvL1FEg9KiJdmOplvWhiycSkKRoFQTPalpcjgUo/qh9wIaCLgnRr0GDS2d8w7WMeGrIyxNvfIbHQGKsHIQ0He4pSaq42nDnXjL2dBCWISUpo/YquzxYj9El+VP+zyJuRiQQY1JqZRECOwTB7/j8/vW59c9z5xC9fqVNeX46Gqz88XrdqK2Q==?cssminify=yes' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css'>
.cat-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20170530' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJyNz9EKwjAMBdAfsoZtTJ/Eb+lqrJW2CUtG17+3iqC+yN5ywz2EQGHjKCtmBb1hQgFeJtDSFlXCqogZnAiI1oimsKO0b3kHXzAthuPiQxYo4eJRBZTYMIm+4RYiIXE7wbam1tgAPZKJ5KwGyj/BXKMN8z864xTJt9G/nvvEJzqnUzcO3dAf+vF4fwBP/m08?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"112071647","siteURL":"https:\/\/konfliktwelt.com","xhrURL":"https:\/\/konfliktwelt.com\/wp-admin\/admin-ajax.php","nonce":"eb8ccf9601","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7AeXd-6Ln","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMRl/ILIrT4YX4LPuJW0ub1iZl29tbYYLsxquQ7zsnBOcIfWAlVrSCPnTGEWSh1I4lA8PPUFk54A/nM0SXR8OCiVyrNEAMorttb5XrySnEFJZ13+lEngRj7lDnEqxiFiXijzSpd5evYLh3eShoKewrU1q3UXnDfyHwZkzlww1++Pvpem6aY13fGvsGbPdi1Q=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flutterbareer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" />
<link rel='shortlink' href='https://wp.me/p7AeXd-6Ln' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkonfliktwelt.com%2F2022%2F03%2F05%2Frussland-erklart-vorubergehende-waffenruhe%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkonfliktwelt.com%2F2022%2F03%2F05%2Frussland-erklart-vorubergehende-waffenruhe%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russland erklärt vorübergehende Waffenruhe" />
<meta property="og:url" content="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" />
<meta property="og:description" content="Ob temporärer Lichtblick oder zynisches Kalkül, die vorübergehend ausgerufene Waffenruhe von Seiten Russlands für die Südostukraine ist eine konkrete Unterstützungsmaßnahme für die Zivilbevölkerung…" />
<meta property="article:published_time" content="2022-03-05T08:48:20+00:00" />
<meta property="article:modified_time" content="2022-03-05T11:44:24+00:00" />
<meta property="og:site_name" content="konflikt:welt" />
<meta property="og:image" content="https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png" />
<meta property="og:image:width" content="886" />
<meta property="og:image:height" content="489" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Russland erklärt vorübergehende&nbsp;Waffenruhe" />
<meta name="twitter:image" content="https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://konfliktwelt.com/osd.xml" title="konflikt:welt" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="konflikt:welt" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wenig beachtete und unentdeckte Seiten internationaler Konflikte" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://konfliktwelt.com/feed/;icon-uri=https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ob temporärer Lichtblick oder zynisches Kalkül, die vorübergehend ausgerufene Waffenruhe von Seiten Russlands für die Südostukraine ist eine konkrete Unterstützungsmaßnahme für die Zivilbevölkerung in der eingeschlossenen Hafenstadt Mariupol, welche in Folge russischer Angriffe vollkommen umzingelt ohne Strom und Wasser ausharren muss. Die zwischen der Ukraine und Russland bei den letzten Verhandlungen vereinbarte Errichtung von &quot;humanitären&hellip;" />
<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'twentysixteen', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Werbeanzeigen' }, 'reportAd': { 'text': 'Diese Anzeige melden' } }, 'siteid': 112071647 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=32" sizes="32x32" />
<link rel="icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=180" />
<meta name="msapplication-TileImage" content="https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7AeXd&#038;cscache=6&#038;csrev=10" />
				<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-7RGFG79JD9'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-7RGFG79JD9" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-26001 single-format-standard custom-background wp-embed-responsive customizer-styles-applied categories-hidden highlander-enabled highlander-light custom-colors">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://konfliktwelt.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://konfliktwelt.com/" rel="home">konflikt:welt</a></p>
												<p class="site-description">Wenig beachtete und unentdeckte Seiten internationaler Konflikte</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" aria-label="Primäres Menü">
															</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main">
		
<article id="post-26001" class="post-26001 post type-post status-publish format-standard hentry category-allgemein tag-russland tag-ukraine">
	<header class="entry-header">
		<h1 class="entry-title">Russland erklärt vorübergehende&nbsp;Waffenruhe</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<div class="wp-block-image">
<figure class=" aligncenter size-large"><img data-attachment-id="26012" data-permalink="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/3dmr-5/" data-orig-file="https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png" data-orig-size="886,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3dmr" data-image-description="" data-image-caption="" data-medium-file="https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png?w=840" src="https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png?w=886" alt="" class="wp-image-26012" srcset="https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png 886w, https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png?w=150 150w, https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png?w=300 300w, https://flutterbareer.files.wordpress.com/2022/03/3dmr-2.png?w=768 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></figure></div>



<p>Ob temporärer Lichtblick oder zynisches Kalkül, die vorübergehend ausgerufene Waffenruhe von Seiten Russlands für die Südostukraine ist eine konkrete Unterstützungsmaßnahme für die Zivilbevölkerung in der eingeschlossenen Hafenstadt Mariupol, welche in Folge russischer Angriffe vollkommen umzingelt ohne Strom und Wasser ausharren muss. Die zwischen der Ukraine und Russland bei den letzten Verhandlungen vereinbarte Errichtung von &#8222;humanitären Korridoren&#8220; erinnert frappierend an die gleichen Konzepte aus Syrien, wo sie seit Jahren von Seiten Russland und der syrischen Regierung angewendet wurden. Die Erfahrung zeigt aber auch, dass damit der Anfang vom Ende eingeläutet wird: Denn damit erschafft Russland die Legitimation, besonders brutal und tödlich gegen Mariupol vorgehen zu können, welches das letzte Hindernis zwischen einer Landverbindung zwischen dem Donbass und der Krim darstellt. </p>


<p><span id="more-26001"></span></p>


<p>Die von Russland einseitig ausgerufene Waffenruhe bezieht sich hierbei nur auf den Südosten der Ukraine, genauer genommen das Gebiet zwischen dem belagerten Mariupol und der Stadt Saporischschja am Fluss Dnepr. Denn dort entlang verläuft der sogenannte &#8222;humanitäre Korridor&#8220;, ein Flüchtlingsweg für die zivile Bevölkerung aus den derzeit hart umkämpften Gebieten, allen voran der Hafenstadt Mariupol. Die lokalen Behörden berichten davon, dass die Infrastruktur in dem einst 400.000 Einwohner zählenden Ort vollkommen kollabiert ist, weder Strom, noch laufendes Wasser ist verfügbar, ganz zu schweigen vom Mobilfunknetz. Es soll Plünderungen von Märkten gegeben haben. Neben Mariupol soll auch die weiter nördlich gelegene Stadt Volnovacha Bestandteil dieses humanitären Korridors sein, welche aber bisher noch nicht von russischen Truppen umkreist sein soll. Insgesamt dauert die Waffenruhe sieben Stunden an und geht von neun bis 16 Uhr Ortszeit. </p>



<p>Diese Taktik ist ein zweischneidiges Schwert, welches bereits in Syrien mehrfache Anwendung gefunden hatte. Einerseits ist es eine konkrete Maßnahme die der zivilen Bevölkerung hilft, auch wenn der Fluchtweg nach Schaporischschja der Weg vom Regen in die Traufe ist, gemessen daran dass die Stadt das nächste Ziel der russischen Streitkräfte sein könnte. Andererseits haben die vergangenen Jahre bewiesen, dass diese Flüchtlingskorridore sehr wenig aus vielfältigen Gründen genutzt werden, andererseits aber der russischen Armee die Legitimation verleihen, nun besonders brutal gegen die umkreisten Städte/Gebiete vorzugehen. Diese Befürchtung steht nun ebenfalls bei Mariupol im Raum, da kurz vor der Ausrufung der Waffenruhe mehr Einheiten um die Hafenstadt positioniert wurden und es am Abend des Tages wahrscheinlich zu den ersten Großangriffen auf den Ort kommen wird. </p>



<p><em>Edit 13:00 Uhr: </em>Letzten Endes kam es doch zu keiner Evakuierung der Zivilisten aus Mariupol. Beide Seiten werfen sich gegenseitig vor, sowohl die Waffenruhe, als auch den ursprünglichen Plan durchkreuzt zu haben. Die Donezker Volksrepublik und Russland sagen, dass rechtsextreme Gruppierungen wie das Asow-Battalion die Bevölkerung daran hindern würde, aus der Stadt zu fliehen. Die lokalen Behörden und der Bürgermeister von Mariupol sagen hingegen, dass es zu keiner Waffenruhe gekommen wäre, da Russland und Verbündete weiterhin die Stadt bombardiert hätten. </p>



<p>Außerhalb Mariupols ist die militärische Lage optimistischer, wenn auch regional stark abhängig. Im Südwesten rücken erste russische Truppenverbände auf Mikolajew zu, neben Odessa die letzte relevante Küstenstadt unter Kontrolle der Ukraine. Nach mehrstündigen Gefechten konnten lokale Milizen russische Soldaten vom Flughafen der Stadt <a rel="noreferrer noopener" href="https://twitter.com/NotWoofers/status/1499776584500269065" target="_blank">vertreiben</a>, welche von Russland stets als vorgeschobene Hauptquartiere und Umschlagplätze für die logistische Versorgung genutzt werden. Ein Teil der russischen Einheiten stößt weiter nördlich von Mikolajew vor, wahrscheinlich um die Stadt ähnlich Mariupol zu umkreisen. Da die Nachschubwege aber ungenügend gesichert und die Armee dadurch langgestreckt wird, kommt es regelmäßig zu Überfällen und die Zerstörung von Militärkonvois. </p>



<figure class="wp-block-embed alignright is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ru" dir="ltr">Киевская обл., 05/03/22, пиздец, красивое &#8211; сбили российскую вертушку, бум <a href="https://t.co/O01uZLiS7Z">https://t.co/O01uZLiS7Z</a> <a href="https://twitter.com/hashtag/RussianUkrainianWar?src=hash&amp;ref_src=twsrc%5Etfw">#RussianUkrainianWar</a> <a href="https://twitter.com/hashtag/%D0%B2%D1%81%D1%80%D1%84?src=hash&amp;ref_src=twsrc%5Etfw">#всрф</a> <a href="https://t.co/wFuXmg4kqG">pic.twitter.com/wFuXmg4kqG</a></p>&mdash; Necro Mancer (@666_mancer) <a href="https://twitter.com/666_mancer/status/1500030177346211841?ref_src=twsrc%5Etfw">March 5, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>



<p>Anders sieht die Situation im Nordwesten des Landes aus, dort konnten ukrainische Truppen erfolgreich die nur wenige Kilometer von der russischen Grenze befindliche Millionenstadt Charkiw verteidigen. Einigen Medienberichten zufolge startete das ukrainische Militär in der letzten Nacht eine Gegenoffensive, der Ausgang ist aber ungewiss. Das ukrainische Verteidigungsministerium vermeldet in dem Zusammenhang, das 488. Infanterieregiment der russischen Streitkräfte ausgelöscht zu haben. </p>



<p>Die Situation in Kiew bleibt für die ukrainische Seite stabil, nach anfänglichen Erfolgen der letzten Tage kommt es zu einem ständigen Hin und Her bei den Städten Gostomel und Butscha, welche etwa 20 Kilometer nordwestlich der Hauptstadt liegen. Dort kommen auf beiden Seiten Spezialeinheiten zum Einsatz, bestätigte Verluste gibt es aber nur auf russischer Seite in erster Linie. Der 64 Kilometer lange Konvoi der russischen Armee steckt weiterhin nördlich von Gostomel fest und bewegte sich seit Tagen <a href="https://twitter.com/JackDetsch/status/1499772999075254273" target="_blank" rel="noreferrer noopener">nicht voran</a>, mutmaßlich aufgrund der desaströsen Nachschubsituation und geringen Moral der eingesetzt Truppen. Außerdem wurde der Konvoi mehrmals von ukrainischen Verbänden attackiert.</p>



<p>Russische Verluste sind nicht nur auf dem Boden, sondern auch in der Luft zu vermelden. Gestern war bisher der tödlichste Tag der russischen Luftwaffe, bestätigt ist der <a href="https://twitter.com/Kyruer/status/1499676829719932935" target="_blank" rel="noreferrer noopener">Abschuss</a> von zwei russischen Kampfjets des Typs &#8222;Su-25&#8220;, hinzu kommt ein abgeschossener Mi-8-Helikopter, welcher möglicherweise bei den abgeschossenen Flugzeugen die Piloten evakuieren sollte. Über die letzten neun Tage wären das insgesamt 14 bestätigte, abgeschossene Jets und Hubschrauber, während das ukrainische Militär von dreifach so vielen Abschüssen berichtet. Russland selber räumt bisher keinerlei Verluste im Bereich der Luftwaffe ein. </p>



<p>Offizielle Zahlen der beiden Seiten sind wahlweise inflationärer Natur oder schlichtweg ausgedacht, Russland räumte vor wenigen Tagen plötzlich den Tod von über 500 Soldaten ein, nachdem sie zuvor behaupteten, keinerlei Verluste erlitten zu haben. Jedoch entsprechen auch diese Zahlen nicht der Realität, alleine weil Russland dann mehr Fahrzeuge als Soldaten <a href="https://www.oryxspioenkop.com/2022/02/attack-on-europe-documenting-equipment.html" target="_blank" rel="noreferrer noopener">verloren</a> hätte bisher. Aufgrund dieser Umstände kam es gestern im russischen Politikapparat zu Debatten, eine &#8222;fälschliche Berichterstattung&#8220; über den Krieg in der Ukraine zu kriminalisieren, wodurch auch der Zugang zu Facebook, Twitter und YouTube blockiert wurde. Im Föderationsrat <a href="https://twitter.com/nexta_tv/status/1499763642170019846" target="_blank" rel="noreferrer noopener">räumte</a> die Oppositionspolitikerin Lyudmila Narusova ein, dass von einer 100 Soldaten großen Einheit lediglich vier überlebt hätten. In dieser Dimension sind das wohl Einzelfälle, aufgrund der rigorosen Nutzung von Reservisten bzw. Wehrpflichtigen und dem ukrainischen Widerstand sollen sich die Zahlen inzwischen auf bis zu 2.500 Tote befinden, zumindest wenn man westlichen Geheimdiensten glauben mag. Die Ukraine selber spricht hingegen eher von bis zu 7.000 Toten. </p>


<div class="wp-block-image">
<figure class=" aligncenter size-large is-resized"><img loading="lazy" data-attachment-id="26003" data-permalink="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/fl_onsewqagncfb/" data-orig-file="https://flutterbareer.files.wordpress.com/2022/03/fl_onsewqagncfb.jpg" data-orig-size="4096,2752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FL_ONseWQAgncFb" data-image-description="" data-image-caption="" data-medium-file="https://flutterbareer.files.wordpress.com/2022/03/fl_onsewqagncfb.jpg?w=300" data-large-file="https://flutterbareer.files.wordpress.com/2022/03/fl_onsewqagncfb.jpg?w=840" src="https://flutterbareer.files.wordpress.com/2022/03/fl_onsewqagncfb.jpg?w=1024" alt="" class="wp-image-26003" width="539" height="353" /></figure></div>



<p>Dass die Situation in der Ukraine im Monat Februar erneut eskalieren würde, war bereits früh abzusehen. In den Monaten zuvor verlegte Russland einen Großteil seiner mobilen Streitkräfte an die ukrainisch-russische Grenze. Dies wurde mit den alljährlichen Trainingsmanövern begründet, jedoch war diese Entwicklung äußerst ungewöhnlich: Übungen werden normalerweise mit den vorhandenen Truppen innerhalb der insgesamt fünf Militärbezirke durchgeführt, in diesem Falle wurden jedoch russische Soldaten aus dem ganzen Land zusammengezogen, vor allem auch aus Sibirien. Mindestens 190.000 Soldaten sind daran laut dem OSZE beteiligt, darunter auch einige Einheiten der Nationalgarde wie tschetschenische Gruppierungen rund um den Verbündeten Ramsan Kadyrow. Zudem wurden die Truppenverlegungen auf Belarus und die Krim erweitert, wo sie in behelfsmäßig errichteten Militärquartiere unweit der Ukraine stationiert wurden, wie&nbsp;<a rel="noreferrer noopener" href="https://maphub.net/Cen4infoRes/russian-ukraine-monitor" target="_blank">Satellitenbilder</a>&nbsp;beweisen.</p>



<p>Das russische Verteidigungsministerium berichtete zwar, das nach dem Ende der Truppenübungen die involvierten Streitkräfte wieder abgezogen und zu ihren Heimatbasen zurückkehren sollte. In Wirklichkeit geschah jedoch das Gegenteil: Ununterbrochen wurden weitere Truppenverbände in die Nähe der Ukraine gebracht, zudem wurden zwar die für die „Übungen“ errichteten Militärbasen teilweise verlassen, Militärverbände stattdessen aber nur näher an die Grenze transportiert. Insbesondere in der Region um Belgorod und Kursk gab es erhebliche Truppenbewegungen zu verzeichnen. Dieses Szenario ähnelt dem Georgienkrieg im Jahre 2008, wo fünf Tage vor Anbeginn des Konfliktes Russland ebenfalls verkündete, in Folge eines abgeschlossenen Trainings ihre Soldaten abziehen zu wollen.</p>



<p>Im Donbass folgten daraufhin eine Reihe von&nbsp;<a rel="noreferrer noopener" href="https://konfliktwelt.com/2022/02/19/false-flag-aktionen-in-der-ostukraine-enttarnt/" target="_blank">False-Flag-Aktionen</a>&nbsp;durch die Volksrepubliken, die bei der russischen und lokalen Bevölkerung die Motivation für weitere Eskalationen und den Krieg heben sollten. Diese wurden auch entsprechend dankbar von medialen Narrativen übernommen, obwohl darunter sehr offensichtliche Inszenierungen waren: Über die polnischen Spezialeinheiten die ein Ammoniaklager sprengen wollten, über Videobeweise die bereits zehn Tage vor der Tat aufgenommen wurden, ukrainische Selbstmordattentäter im Zentrum von Donezk oder ukrainische Einheiten, die problemlos separatistische Gebiete durchqueren konnten, nur um dann russisches Territorium zu betreten und dort getötet zu werden geht die Liste lang. Auch hier gilt wie in jedem Krieg: Die Wahrheit stirbt zuerst.</p>
			<div id="atatags-1120716471-6223765c3e07c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1120716471-6223765c3e07c',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26001" class="share-twitter sd-button share-icon no-text" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26001" class="share-facebook sd-button share-icon no-text" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-26001" class="share-pinterest sd-button share-icon no-text" href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112071647-26001-6223765c3faad' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=112071647&amp;post_id=26001&amp;origin=flutterbareer.wordpress.com&amp;obj_id=112071647-26001-6223765c3faad&amp;domain=konfliktwelt.com' data-name='like-post-frame-112071647-26001-6223765c3faad' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://konfliktwelt.com/author/flutterbareer/">Philip Klaus</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" rel="bookmark"><time class="entry-date published" datetime="2022-03-05T09:48:20+01:00">5. März 2022</time><time class="updated" datetime="2022-03-05T12:44:24+01:00">5. März 2022</time></a></span><span class="cat-links"><span class="screen-reader-text">Katgeorien </span><a href="https://konfliktwelt.com/category/allgemein/" rel="category tag">Allgemein</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://konfliktwelt.com/tag/russland/" rel="tag">Russland</a>, <a href="https://konfliktwelt.com/tag/ukraine/" rel="tag">Ukraine</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-26001 -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/05/russland-erklart-vorubergehende-waffenruhe/#respond" style="display:none;">Antwort abbrechen</a></small></h2><form action="https://konfliktwelt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cfa8dd81b7" /><input type="hidden" name="_wp_http_referer" value="/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='26001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec511d62ce" /></p>
<input type="hidden" name="genseq" value="1646491228" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="132"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://konfliktwelt.com/2022/03/04/kampf-um-europas-grostes-atomkraftwerk/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorheriger Beitrag</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Kampf um Europas größtes&nbsp;Atomkraftwerk</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://konfliktwelt.com/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
					<a href="https://konfliktwelt.com/2022/03/04/kampf-um-europas-grostes-atomkraftwerk/" class="bump-view" data-bump-view="tp">Kampf um Europas größtes Atomkraftwerk</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2022/03/03/ukraine-startet-gegenoffensive-um-kiew/" class="bump-view" data-bump-view="tp">Ukraine startet Gegenoffensive um Kiew</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2022/03/01/der-tod-geht-um-in-charkiw/" class="bump-view" data-bump-view="tp">Der Tod geht um in Charkiw</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" class="bump-view" data-bump-view="tp" aria-current="page">Russland erklärt vorübergehende Waffenruhe</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2022/03/02/64km-langer-militarkonvoi-auf-dem-weg-nach-kiew/" class="bump-view" data-bump-view="tp">64km langer Militärkonvoi auf dem Weg nach Kiew</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2019/11/02/islamisten-ruecken-in-nordsyrien-vor/" class="bump-view" data-bump-view="tp">Islamisten rücken in Nordsyrien vor</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2022/02/28/belarus-will-sich-dem-krieg-anschliesen/" class="bump-view" data-bump-view="tp">Belarus will sich dem Krieg anschließen</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2016/11/05/die-grosse-schlacht-um-aleppo-ist-nach-2-tagen-gescheitert/" class="bump-view" data-bump-view="tp">&quot;Die große Schlacht um Aleppo&quot; ist nach 2 Tagen gescheitert</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2022/02/23/das-ende-ist-noch-lange-nicht-erreicht/" class="bump-view" data-bump-view="tp">Das Ende ist noch lange nicht erreicht</a>					</li>
									<li>
					<a href="https://konfliktwelt.com/2017/05/21/die-unabhaengigkeitsbewegung-des-suedjemens/" class="bump-view" data-bump-view="tp">Im Südjemen entsteht eine neue Unabhängigkeitsbewegung</a>					</li>
					</ul></section><section id="pages-4" class="widget widget_pages"><h2 class="widget-title">Seiten</h2><nav aria-label="Seiten">
			<ul>
				<li class="page_item page-item-7547"><a href="https://konfliktwelt.com/kontakt/">Kontakt</a></li>
			</ul>

			</nav></section><section id="jetpack_simple_payments_widget-3" class="widget jetpack-simple-payments"><h2 class="widget-title">Kleine Spende?</h2><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-24863 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>Unabhängigen Journalismus unterstützen!</p></div>
			<div class="jetpack-simple-payments-description"><p>Zu viel Geld und keine Ahnung wohin damit? Eine gute Gelegenheit, Bloggern ihr liebstes Hobby zu finanzieren und so die Möglichkeit zu bieten, noch mehr Zeit darin investieren zu können :)</p></div>
			<div class="jetpack-simple-payments-price"><p>&#8364;2,00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-24863_6223765c446c84.88300754-message-container"></div><div class="jetpack-simple-payments-purchase-box">
				<div class="jetpack-simple-payments-items">
					<input class="jetpack-simple-payments-items-number" type="number" value="1" min="1" id="jetpack-simple-payments-24863_6223765c446c84.88300754_number" />
				</div>
				<div class="jetpack-simple-payments-button" id="jetpack-simple-payments-24863_6223765c446c84.88300754_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></section><section id="block-11" class="widget widget_block">


<img loading="lazy" alt="" border="0" src="https://www.paypal.com/de_DE/i/scr/pixel.gif" width="1" height="1" />

</section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Blog via E-Mail abonnieren</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 49 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="112071647"/>
					<input type="hidden" name="source" value="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1ae578df96" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Abonnieren					</button>
				</p>
			</form>
			
</section>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1120716473-6223765c44f84">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1120716473-6223765c44f84',  {
						collapseEmpty: 'before',
						sectionId: '1120716473',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><section id="recent-comments-5" class="widget widget_recent_comments"><h2 class="widget-title">Neueste Kommentare</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Russland erklärt vorübergehende Waffenruhe &#8211; konflikt:welt" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" rel="nofollow">Russland erklärt vor&hellip;</a> bei <a href="https://konfliktwelt.com/2022/02/19/false-flag-aktionen-in-der-ostukraine-enttarnt/#comment-2007">False-Flag-Aktionen in der Ost&hellip;</a></td></tr><tr><td title="Kampf um Europas größtes Atomkraftwerk &#8211; konflikt:welt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://konfliktwelt.com/2022/03/04/kampf-um-europas-grostes-atomkraftwerk/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://konfliktwelt.com/2022/03/04/kampf-um-europas-grostes-atomkraftwerk/" rel="nofollow">Kampf um Europas grö&hellip;</a> bei <a href="https://konfliktwelt.com/2022/02/19/false-flag-aktionen-in-der-ostukraine-enttarnt/#comment-2006">False-Flag-Aktionen in der Ost&hellip;</a></td></tr><tr><td title="Philip Klaus" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://flutterbareer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/41f28c8ec6f7a397b4a2723d03b0ca42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://flutterbareer.wordpress.com" rel="nofollow">Philip Klaus</a> bei <a href="https://konfliktwelt.com/2022/03/02/64km-langer-militarkonvoi-auf-dem-weg-nach-kiew/#comment-2005">64km langer Militärkonvoi auf&hellip;</a></td></tr><tr><td title="Ukraine startet Gegenoffensive um Kiew &#8211; konflikt:welt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://konfliktwelt.com/2022/03/03/ukraine-startet-gegenoffensive-um-kiew/" rel="nofollow"><img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://konfliktwelt.com/2022/03/03/ukraine-startet-gegenoffensive-um-kiew/" rel="nofollow">Ukraine startet Gege&hellip;</a> bei <a href="https://konfliktwelt.com/2022/02/19/false-flag-aktionen-in-der-ostukraine-enttarnt/#comment-2004">False-Flag-Aktionen in der Ost&hellip;</a></td></tr><tr><td title="Muehller" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d842bcc61ef683640c7a5acd772a47a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Muehller bei <a href="https://konfliktwelt.com/2022/03/02/64km-langer-militarkonvoi-auf-dem-weg-nach-kiew/#comment-2003">64km langer Militärkonvoi auf&hellip;</a></td></tr>				</table>
				</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archiv</h2><nav aria-label="Archiv">
			<ul>
					<li><a href='https://konfliktwelt.com/2022/03/'>März 2022</a></li>
	<li><a href='https://konfliktwelt.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://konfliktwelt.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://konfliktwelt.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/11/'>November 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/09/'>September 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/08/'>August 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/04/'>April 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/03/'>März 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://konfliktwelt.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://konfliktwelt.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/11/'>November 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/09/'>September 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/08/'>August 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/04/'>April 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/03/'>März 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://konfliktwelt.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://konfliktwelt.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/11/'>November 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/09/'>September 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/08/'>August 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/04/'>April 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/03/'>März 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://konfliktwelt.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://konfliktwelt.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/11/'>November 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/09/'>September 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/08/'>August 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/04/'>April 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/03/'>März 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://konfliktwelt.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://konfliktwelt.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/11/'>November 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/09/'>September 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/08/'>August 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/04/'>April 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/03/'>März 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://konfliktwelt.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://konfliktwelt.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://konfliktwelt.com/2016/11/'>November 2016</a></li>
	<li><a href='https://konfliktwelt.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://konfliktwelt.com/2016/09/'>September 2016</a></li>
	<li><a href='https://konfliktwelt.com/2016/08/'>August 2016</a></li>
	<li><a href='https://konfliktwelt.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://konfliktwelt.com/2016/06/'>Juni 2016</a></li>
			</ul>

			</nav></section>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1120716475-6223765c4a3bf">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1120716475-6223765c4a3bf',  {
						collapseEmpty: 'before',
						sectionId: '1120716475',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer">
							<nav class="main-navigation" aria-label="Footer-Hauptmenü">
									</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://konfliktwelt.com/" rel="home">konflikt:welt</a></span>
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202209z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-41f28c8ec6f7a397b4a2723d03b0ca42">
	</div>
	<div class="grofile-hash-map-d842bcc61ef683640c7a5acd772a47a5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/flutterbareer.wordpress.com\/public.api\/connect\/?action=request&domain=konfliktwelt.com","logoutURL":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?action=logout&_wpnonce=54271817b0","homeURL":"https:\/\/konfliktwelt.com\/","postID":"26001","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentysixteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://konfliktwelt.com">
				<img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=50' class='avatar avatar-50' height='50' width='50' />				konflikt:welt			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 49 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="112071647" />
										<input type="hidden" name="source" value="https://konfliktwelt.com/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="1ae578df96" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fkonfliktwelt.com%252F2022%252F03%252F05%252Frussland-erklart-vorubergehende-waffenruhe%252F">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://konfliktwelt.com">
				<img alt='' src='https://flutterbareer.files.wordpress.com/2016/08/emblem_of_liwa_al-quds-svg.png?w=50' class='avatar avatar-50' height='50' width='50' />				konflikt:welt			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://flutterbareer.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fflutterbareer.wordpress.com%2F2022%2F03%2F05%2Frussland-erklart-vorubergehende-waffenruhe%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fkonfliktwelt.com%252F2022%252F03%252F05%252Frussland-erklart-vorubergehende-waffenruhe%252F">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7AeXd-6Ln">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/112071647/posts/26001">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/konfliktwelt.com\/2022\/03\/05\/russland-erklart-vorubergehende-waffenruhe\/":26001};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/03/05/russland-erklart-vorubergehende-waffenruhe/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjEsOwjAMBS+Ea0C0sEGcJXUscElcq05UcXvCAjZIsHyfGVwNaNbCWjBXsFSvoo4Ulrk6J/RVjBcYq8bEHblv8A8xcbFAd3gXH0iUUo3cru4Yg9+kabzLor+8LtkSg4VHbstXfqGXfN4Nh/2x70/bYXoC/iZOfQ==?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/konfliktwelt.com\/wp-admin\/admin-ajax.php","nonce":"57bc1c13c1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/flutterbareer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkonfliktwelt.com%2F2022%2F03%2F05%2Frussland-erklart-vorubergehende-waffenruhe%2F","blog_id":"112071647","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=112071647&v=wpcom&tz=1&user_id=0&subd=flutterbareer","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNlOAzEMRX+IjAnQwgviWzKJp+NMtsZOl78naASUVqrEm3V9z/UCx6JsToJJwDM4PJDFcho8P8BFKzZVQttRYgi0IMO+YcPZJBew3jHbHGOX1Ar5K+Ea/KXGkO3C8DTot0ErplgCqoqHQYMjljVpNfWo3SxjvtlZZox9aGkjyLELZ6aTIKYvmBcqHUyLmrJtrCb6wSnZ0NzfbSuWcB4ipf/MmFqyQjndnHnxH+N6qBpNhWhYsPZKSTX9rHtPNTU3xgAepXSv+hY68xHf9fZls9286sdn/wmsHrIt'></script>
<script src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEEOwjAMBD+EMSBauCDeYkWmTXFiK07U8nty4YIQp93VaBZXg6C5cq6YGpi0KWZHj8mEweiVOnHsxUiANyvsDmHm8NRW94vv8PdDoKLNWWC1oOlr/vFMvcJDKBb0mUrM0ye7dE+343g+XYbhehiXN6WRRkA='></script>
<script type='text/javascript'>
try{PaypalExpressCheckout.renderButton( '112071647', '24863', 'jetpack-simple-payments-24863_6223765c446c84.88300754', '1' );}catch(e){}
</script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://konfliktwelt.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112071647','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'112071647','v':'wpcom','tz':'1','user_id':'0','post':'26001','subd':'flutterbareer'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo9WXFZM2k9fDlzc2JWP3g/R2k2Zl9zL3I1eDZXLkNUelosKz1LVThhU1hIRUVMYW1fLmhfSVFSWS82QjZWfkU5ODBadWtudCtVKzZwJWJMUm8lZS9ZYW4xdnBJeklkNnxrcjZ0U29Jd2NJP3V4ZWNmY3Y1UF9IWHYmaWVvZ0N4UEk5RkR8RGJlLjhydS95SGc2bWosbm9lflZ2eSVwb3lGNnZfZmkyNWUrRExpczFbRk45NkU3NkJIVlpxbHEtQ0hFOT1+PWhmRy45UFszK2ExcEtPZXpIZS5GWmxjLUEtcUV8Z2YsOVE0TnB5ZTREMlZCQWtjbEZtOTlHJnlRRVtPelZWLEtnQnZqW2I9Tks3dA=='}]);
_stq.push([ 'clickTrackerInit', '112071647', '26001' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentysixteen&quot;}" data-provider="wordpress.com" data-service="simple" src="/wp-content/js/bilmur.min.js?i=3&m=202209"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
